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All abstracts for presentation at MERGA’s annual conferences are submitted 

electronically. Accepted abstracts are then be published in the conference Proceedings, 

printing directly from the submitted files. Since no editing is possible at this stage, it is 

necessary to impose strict specifications on abstracts so that the final product will have a 

professional appearance.  

Introduction to Styles and Formats 

The appearance of a document depends on style and format: 

 Style refers to the way words and symbols are used, irrespective of how they are 

laid out on the printed page. 

 Format refers to the way words and symbols are laid out on the printed page, 

irrespective of whether they make sense or not. 

Both are specified in this document, which has three purposes: 

 to reiterate MERGA’s standard style specifications; 

 to specify a uniform format for annual conference abstracts; and 

 to provide instructions on how to achieve this format with the minimum of effort.  

It is itself prepared according to these style and format specifications and, in its electronic 

form, contains all the necessary formatting tools. 

MERGA Publications Style 

MERGA abstracts should follow the standard MERGA publications style (Mitchelmore 

& Owens, 1999). For authors’ convenience, this style is reproduced below. 

MERGA style follows “APA style” as specified in Chapters 1-3 and Paragraphs 4.11-

4.13 of the APA Manual (Publication Manual of the American Psychological Association, 

1994) and supplemented by the latest recommendations for referencing electronic 

documents (available at www.apa.org/journals/webref.html), but with minor modifications 

for Australasian usage. Below, the most crucial elements of APA style are summarised and 

the modifications for MERGA publications listed in detail.  

                                                 
1 The whole of this advice was written with regard to Research Reports by Mike and Kay, 

as Mitchelmore and Owens (2001), MERGA Annual Conference Papers: Style and Format 

Specifications. It was adapted for Abstracts by Judy. 
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The Most Crucial Elements of APA style 

Authors should read Chapters 1 and 2 of the APA Manual for valuable advice on the 

content and organisation of a manuscript and the expression of ideas. Editorial style is 

specified in detail in Chapter 3 of that Manual and these specifications should be strictly 

followed. The following guidelines would avoid some of the most common errors. 

(References are to sections of the APA Manual.) 

 Spell out words like “and”, “for example”, and so on—except when they occur 

within parentheses (then use “&”, “e.g.”, etc.). Always follow “e.g.” and “i.e.” with 

a comma [3.24]. Also, use “&” instead of “and” in the reference list [3.111]. 

 Leave only a single blank space after each punctuation mark (exception: internal 

full stops in abbreviations like “e.g.”) [4.11]. 

 Text omitted in a quotation is always shown by three dots (full stops not separated 

by spaces). The three dots should be separated by a single blank space from the 

following and preceding text (which might be a full stop) [3.38].  

 If using footnotes, type the footnote number after any punctuation mark except a 

dash [4.20]. 

 Use double quotation marks for quotes in text, except for quotes within quotes 

[3.36]. Use italics (not quotation marks) for technical terms at their first definition 

and for foreign words [3.19].  

 Note the different way of citing a range of page numbers in the reference list for 

chapters in a book (e.g., “This book (pp. 32-49)”) and articles in a journal (e.g., 

“This Journal, 58, 253-258”) [3.110]. 

 Pay particular attention to the other specifications for listing references. Most 

variations are included among the 75 examples given in the APA Manual 

[Appendix 3-A]. The reference list in the present document contains examples of 

the most common references: to books (Mitchelmore & Owens, 1999), chapters in 

books (Truran & Truran, 1998), and journal articles (Sullivan, Warren, & White, 

2000). 

 For electronic documents, follow a similar format as for printed material and 

indicate when and from where it was retrieved. (See, for example, Bishop, 

FitzSimons, & Seah, 1999).   

 Check that all works cited in the text appear in the reference list, and vice versa 

[3.104]. 

Modifications of APA Style for MERGA Usage 

The following modifications either amend APA style for Australasian usage or clarify 

and extend its application in MERGA publications. (References are again to the APA 

Manual.) 

Spelling. Use Australasian academic English (not British or US English). The standard 

spelling reference is The Macquarie Dictionary (2nd Revision, 1987). In particular, spell 

words like “visualise” with the ending -ise, not -ize, and words like “centre” with the 

ending -re, not -er [cf. 3.10]. Before using a spell checker, ensure that you specify the 

language used in the document as English (AUS).  
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Punctuation. As in Australasian academic English, place periods and commas outside 

closing quotation marks, unless the text quoted ends with a period [cf. 3.36]. However, 

contrary to Australasian academic English, always insert a comma in lists of three or more 

items before the final “and” or “or” (e.g., “Bloggs, Bloggs, and Bloggs” and “1, 2, 3, or 4”) 

[3.02]. This usage provides consistency with the use of commas in references and often 

helps to make the meaning clear. 

Use letters (a), (b), and so on to identify elements in more complex lists, separated by 

commas, colons, and semi-colons as appropriate [3.33].  

A sentence following a colon should begin with a capital letter [3.04]. 

Numbers. Place a zero before the decimal point in all numbers less than 1 (e.g., “p < 

0.05”) [cf. 3.46]. 

Place names. Assume that Australian capital cities are well known to the reader, but 

other places not [cf. 3.106]. 

 Refer to Australian capital cities by name, without state or country. For all other 

Australian cities, state the name and the state or territory. 

 Do not refer to Australasian suburbs. Instead, refer to the cities in which they lie 

(e.g., “Melbourne” not “Carlton, Victoria”).  

 Refer to New Zealand cities by name and country. 

 Spell out “New Zealand” and the names of Australian states in text, but abbreviate 

them in references. Use the following abbreviations: 

 

New Zealand NZ 

Australian Capital Territory ACT 

New South Wales NSW 

Northern Territory NT 

Queensland QLD 

South Australia SA 

Tasmania TAS 

Victoria VIC 

Western Australia WA 

 Notice the capital letters and the absence of a full stop. 

 Refer to all US cities by name and state or territory, without country. Spell out 

“WA” as “Washington State, USA” if there is any danger of confusion with 

Western Australia. 

 Refer to all other cities by name and country.  

References to Conference Papers. The specifications for references to conference 

papers in the APA Manual (pp. 210-211) do not cover many of the conferences to which 

MERGA members frequently refer. The following instructions are designed to extend APA 

style to cover such conferences: 

 Where the proceedings are published under a specific title, use this title as the main 

identifier and add an indication that the item consists of conference proceedings. 

Where no specific title is given, use the title “Proceedings of …”. Capitalise only 

the first words of the titles and subtitles of conference proceedings, but capitalise 
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all words in the names of organisations and of conferences. Notice that, whereas an 

“International Congress on Mathematical Education” is the name of a conference, 

an “annual conference [of an organisation]” is not. 

 Use abbreviations such as “16th” for “sixteenth” in the names of conferences.  

 Whenever the body that organises the conference also publishes the proceedings, 

abbreviate the name of the organising body in the publisher information. 

 Where the place of a conference is not otherwise identifiable, include this 

information in the conference title.  

Refer to the reference list at the end of this document for examples of how to cite the 

following types of conference papers: 

 Papers in proceedings published under a specific title (Galbraith, Haines, & 

Pemberton, 1999) 

 Papers in proceedings published without specific title (Forgasz & Leder, 1998) 

 Papers in proceedings published electronically (Bishop, FitzSimons, & Seah, 1999) 

 Unpublished papers (Davey & Pegg, 1991; Outhred, Farrell, & Cotter, 1996) 

 Unpublished papers available from ERIC (Mitchelmore & White, 1995) 

Formatting Specifications and Instructions 

All abstracts are to be prepared using Microsoft Word in either Windows or Macintosh 

format. The following is written for Windows and may have to be adapted for Macintosh.  

The following specifications are stated in terms of Word “styles”. Styles enable you to 

format text in one step without having to format font, paragraph, and so on separately. 

Styles to be used for formatting conference abstracts have a name that begins with CONF 

(and are shown in this document in bold type). It is not necessary for you to set up the 

CONF styles: They are attached to this document. In order to achieve uniformity of 

appearance, it is essential that authors use the attached CONF styles and no others. 

Step 1: Writing the abstract 

Word lengths for abstracts are (a) Short Communications: 80-100 words; and (b) 

Round Table Presentations: 200-250 words, (c) Posters: 100 words. The abstract may have 

several paragraphs, but no subheadings should be used. References should be listed as for 

Research Papers. Reference words are not counted in the word limit, but no abstract (with 

references) should exceed one page in length. 

Step 2: Initial Editing 

Open your file and carry out these initial editorial steps: 

 Delete any blank lines (e.g., before or after paragraphs or headings).  

 Delete any tabs (shown by an arrow  when you display non-printing characters), 

except where used within table cells.  

 Delete any headers and footers (including page numbers). 

 Check that all inverted commas (single and double) are “smart” (as opposed to 

"straight"). If you have any straight inverted commas, first click on Autocorrect in 

the Tools menu and check Change 'Straight Quotes' to ‘Smart’ Quotes. Then click 

on Replace in the Edit menu, type ' (a single inverted comma) in Find What and 
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Replace With, and click on Replace All. Then type " (a double inverted comma) in 

Find What and Replace With, and click Replace All again. All inverted commas 

should then be converted to smart ones.  

 If you have used bold or underlined characters for emphasis, or underlined book 

and journal titles in the reference list, change them to italics. 

 If you have typed two spaces between sentences, change this to one space. To 

ensure that you find all such occurrences, click on Replace in the Edit menu, type 

two spaces in Find What and one space in Replace With, and click on Replace All. 

 Incorporate any endnotes or footnotes into the abstract.  

Step 3: Preparing to Format Your Abstract 

Next, you need to copy your abstract into a file that has all the CONF styles available. 

To do this, proceed as follows: 

1. Make a copy of the file containing this document (SPEC.DOC), giving the copy 

some distinctive name. (Open this file and then use Save As in the File menu to 

save it under a different name. Or use your File Manager.) 

2. Open the new file and delete the entire text. (Click on Select All in the Edit menu, 

and then press Delete.) 

3. Open your abstract file and copy the entire text to the clipboard. (Click on Select 

All in the Edit menu, then click on Copy in the Edit menu.) 

4. Return to the new file and paste your abstract into it. (Click on Paste in the Edit 

menu.) 

You now have a copy of your abstract file with the CONF styles available. This is the file 

that, after editing, you will submit to the conference editorial committee. Name your file 

with your surname and the initials of the type of presentation, e.g. Mouley_SC.doc, 

Mouley_RT.doc, or Mouley_P.doc 

Step 4: Formatting your Manuscript 

You are now ready to format each paragraph of your manuscript using the appropriate 

CONF style. The general procedure for applying a style is as follows: 

1. First select the text to be formatted. This should be a whole number of paragraphs. 

If you select more than one paragraph, the same style will be applied to all of them.  

2. Then click on the downward arrow next to the Style menu (usually to be found on 

the top left of the screen), and click on the required CONF style. The selected text 

will be automatically formatted. 

Each item of your manuscript is to be formatted as described below. If you are in any 

doubt as to the interpretation of the instructions, examine the formatting of the 

corresponding paragraphs of this document. 

Title. Apply CONFTitle to format the title of your abstract. If the title runs onto two 

lines, use a line break (SHIFT-ENTER) to even up the two lines or to make a more sensible 

break. Do not use a carriage return (ENTER) for this purpose.  

Author details. Use three lines for each author:  

1. First and last name (no middle initial)—apply CONFAuthor1. 
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2. Affiliation (only the name of the university or other institution, no department)—

apply CONFAuthor2.  

3. E-mail address, enclosed in pointy brackets (< ... >)—apply CONFAuthor3. 

For two authors, place each author’s details in a cell of a 1  2 table. Applying the 

CONFAuthor styles will then centre the author details within each cell. 

Underline the name of the author(s) who will be presenting the communication at the 

conference.  

Normal text. Normal text paragraphs in your abstract are formatted using 

CONFNormalText.  

Headings. No headings are used, except for References. Apply CONFHeading1 to this 

word.  

Tables and Figures. It is unusual, but acceptable, to include tables or figures or 

acknowledgements in MERGA abstracts. If you do, please check the instructions for 

authors of research papers. 

Step 5: Final Adjustments 

There are now a few final steps before the abstracts can be submitted. 

 Apply CONFSubscript to all subscripts and CONFSuperscript to all superscripts 

(including footnote numbers and letters).  

 Underline all internet references. 

 Check that the application of styles has not changed italics to regular font, or 

symbols to normal text font.  

 Check that all works cited in the text are listed in the references, and vice versa.  

 Use the SpellChecker to check spelling a grammar checker to check grammar, and 

a colleague to proofread your abstract. 

Finally, when you are sure that your abstract is in its finished form, save your file as a 

Word document. 

Submitting Abstracts 

Abstracts for the annual conference are to be sent as e-mail attachments to the 

Conference Secretariat (see http://www.merga.net.au/conferences.htm). They must be 

received by the due date. For your abstract to be accepted by the editorial team, you need to 

have registered for the conference and sent any other required documentation (including 

information listed in the author checklist. 
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